[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [AUCTeX-devel] Error running timer `font-latex-jit-lock-force-redisp

From: Mosè Giordano
Subject: Re: [AUCTeX-devel] Error running timer `font-latex-jit-lock-force-redisplay': (wrong-number-of-arguments (2 . 2) 3)
Date: Wed, 15 May 2013 18:36:45 +0200

Hi Benjamin,

AUCTeX switched to Git as VCS.  You can clone AUCTeX repository with
 git clone git://
The bug should be fixed there.


2013/5/14 Benjamin Slade <address@hidden>:
> I've started getting this message when editing .tex documents. I updated
> to the latest cvs build, but I still get the same error message.
> --
> ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
> pgp fingerprint: 21BA 2AE1 28F6 DF36 110A 0E9C A320 BBE8 2B52 EE19
> {sent by mu4e on Emacs running under GNU/Linux}
> _______________________________________________
> auctex-devel mailing list
> address@hidden

reply via email to

[Prev in Thread] Current Thread [Next in Thread]