bug-glibc
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: upgrade causing segmentation faults and version `GLIBC_PRIVATE' not


From: Andreas Schwab
Subject: Re: upgrade causing segmentation faults and version `GLIBC_PRIVATE' not found
Date: Thu, 03 Apr 2003 10:47:14 +0200
User-agent: Gnus/5.090017 (Oort Gnus v0.17) Emacs/21.3.50 (gnu/linux)

"Jeremy C. Reed" <address@hidden> writes:

|> On Wed, 2 Apr 2003, Andreas Schwab wrote:
|> 
|> > |> How to migrate to glibc-2.3.2??
|> >
|> > Use a package manager.
|> 
|> Is this included with glibc? :)

$ make rpm/all

Andreas.

-- 
Andreas Schwab, SuSE Labs, address@hidden
SuSE Linux AG, Deutschherrnstr. 15-19, D-90429 N├╝rnberg
Key fingerprint = 58CA 54C7 6D53 942B 1756  01D3 44D5 214B 8276 4ED5
"And now for something completely different."




reply via email to

[Prev in Thread] Current Thread [Next in Thread]