|Date:||Mon, 9 Jun 2003 22:24:39 +0200|
I have follow problem:
I have glibc-2.1.3 version and want to upgrade it to version Glibc-2.2.1. I have glibc-2.2.1-3.2.4.i386.rpm, but when I try to run it I receive a messages that I need libdb.so.3(GLIBC_2.1) and libdb.so.3(GLIBC_2.0).
But I have GLIBC_2.1 version, so why can't I install new version???
Thanks in advance,
|[Prev in Thread]||Current Thread||[Next in Thread]|