[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gNewSense-users] Re: lemote metad (3.0) network manager error

From: quiliro
Subject: Re: [gNewSense-users] Re: lemote metad (3.0) network manager error
Date: Mon, 3 Jan 2011 17:02:47 -0500 (ECT)
User-agent: SquirrelMail/1.4.15

<cita quién="Sam Geeraerts">
> address@hidden wrote:
>> I have solved the automatic dhcp address acquisition by reinstalling
>> gNewSense metad on the Yeeloong. I tried to use network-manager_0.7.1 as
>> sugested by Daniel a couple of months ago without luck. Neveretheless
>> after updating I have lost the network manager icon.
> Add yourself to the netdev group. This used to happen by default but for
> some reason that doesn't happen anymore. See also

I added all the priviledges checking the boxes on the administrator user
on the GUI users-admin. Upon relogin in I had the network manager applet
appear on the panel.


Quiliro Ordóñez
Quito, Ecuador

reply via email to

[Prev in Thread] Current Thread [Next in Thread]