[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gNewSense-users] Fuloong Mini: one step forward

From: matti christensen
Subject: Re: [gNewSense-users] Fuloong Mini: one step forward
Date: Sat, 29 Jan 2011 17:30:16 +0200
User-agent: Internet Messaging Program (IMP) H3 (4.3.6)

i have disassemled the mentioned initrd.gz and there is no file named metad /mc

Quoting samy boutayeb <address@hidden>:

Hi all,

@Karl: we will document our steps once/if we manage to install gns on
the Fuloong Mini.

So far, the installation of gns on the Fuloong mini is avancing (sort
of ;-)
I got an error caused by the inexistent file
I tried to work around this issue copying the "sid" script to "metad",
which seemed to let the installation go a few steps forward.

Now, I am stuck with following message: was corrupt

Not sure if this is related with the optimistic attempt to clone the
"sid" script to "metad"?

I tried to find an anterior "metad" script from the initrd.gz found in
but, is it really where I have to search for the "metad" script?

gNewSense-users mailing list


reply via email to

[Prev in Thread] Current Thread [Next in Thread]