grub-devel
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[PATCH 08/13] Rename HAVE_LIBZFS to USE_LIBZFS


From: Vladimir 'phcoder' Serbinenko
Subject: [PATCH 08/13] Rename HAVE_LIBZFS to USE_LIBZFS
Date: Sun, 8 Oct 2023 16:00:33 +0200

Attachment: 0008-Rename-HAVE_LIBZFS-to-USE_LIBZFS.patch
Description: Text Data


reply via email to

[Prev in Thread] Current Thread [Next in Thread]