help-cfengine
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Old OpenBSD package


From: Marc Alvidrez
Subject: Re: Old OpenBSD package
Date: Sat, 23 Feb 2002 08:54:51 -0800 (PST)

On Sat, 23 Feb 2002 address@hidden wrote:

> This package is so old as to be obsolete now. I'm about
> to release version 2. 1.4 is from about 3 years ago...

Understood.  Just trying to avoid upgrading a system that is otherwise
meeting my needs flawlessly.  (I'm using 1.6.3 everywhere else.)

Thanks anyway!

-Marc

------------------------------------------------------------------------
"Those who do not understand Unix are condemned to reinvent it, poorly."

      -- Henry Spencer




reply via email to

[Prev in Thread] Current Thread [Next in Thread]