help-cfengine
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Binaries


From: christian pearce
Subject: Re: Binaries
Date: Wed, 21 Sep 2005 11:33:40 -0400

blastwave.org has Solaris 8 and 9.  It is good.

Red Hat es 3 I used:

http://dag.wieers.com/packages/cfengine/

On 9/16/05, Gupta Atul-R51916 <address@hidden> wrote:
>
>
>
> Hi Mark,
>
> Is there a site/place to get complied Berkeley db and cfengine binaries
> complied for Redhat Enterprise Linux 3, Solaris 7 , Solaris 8 and Solaris 9?
>
> Thanks and Regards
>
> Atul
> _______________________________________________
> Help-cfengine mailing list
> address@hidden
> http://lists.gnu.org/mailman/listinfo/help-cfengine
>
>
>


--
Christian Pearce
Perfect Order, Inc.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]