help-cfengine
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: just me?


From: PAUL WILLIAMSON
Subject: Re: just me?
Date: Wed, 18 Jan 2006 09:34:26 -0500

No problem with moving for me.  I'm seeing the same issue.  I posted 
that message yesterday morning.

Paul

>>> "Mark Burgess" <address@hidden> 01/18/06 1:26 AM >>>
I am thinking of moving the lists here -- but our uni has a fairly
aggressive spam policy. Does anyone think that might be a problem?

mark

On Tue, 2006-01-17 at 14:42 -0700, Ed Brown wrote:
> Do others see a delay of hours in posts to this list?
> 
> for example, I just got one from Paul with these consecutive lines
in
> the header (reverse chronological order):
> 
> Received: from localhost ([127.0.0.1] helo=lists.gnu.org) by
> lists.gnu.org with esmtp (Exim 4.43) id 1EyyFD-0000w3-N0 for
> address@hidden; Tue, 17 Jan 2006 16:19:59 -0500
> 
> Received: from mailman by lists.gnu.org with tmda-scanned (Exim 4.43)
id
> 1EywdQ-0007AT-Tj for address@hidden; Tue, 17 Jan 2006
14:36:53
> -0500
> 
> Seems like the list server at gnu.org is stressed, unless my address
> (reverse lookups, spamlists?) is involved, but it's hard to follow
or
> engage in a conversation this way, especially when things arrive out
of
> order...  
> 
> -Ed
> 
> 
> 
> _______________________________________________
> Help-cfengine mailing list
> address@hidden 
> http://lists.gnu.org/mailman/listinfo/help-cfengine 



_______________________________________________
Help-cfengine mailing list
address@hidden 
http://lists.gnu.org/mailman/listinfo/help-cfengine 






reply via email to

[Prev in Thread] Current Thread [Next in Thread]