[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gNewSense-users] Can not launch gNewSense 4 on Asus eee pc 1001HA n

From: Narcis Garcia
Subject: Re: [gNewSense-users] Can not launch gNewSense 4 on Asus eee pc 1001HA netbook
Date: Sun, 8 May 2016 09:44:58 +0200

Other distributions boot?

El 08/05/16 a les 00:02, Sam Geeraerts ha escrit:
> Op Sat, 07 May 2016 00:32:20 +0200
> schreef address@hidden:
>> No, the i386 netboot and live images do not work. I tried to start 
>> gNewSense 4 i386 live on 4 differents PC without success (2 computers 
>> have 32-bit CPU and 2 have 64-bit CPU). Everytime the same error, see 
>> photos below. I also tried to install it, the installation program
>> can't load the "release" file. I checked the live iso file with
>> md5sum with success and tried to reburn the USB key with "dd" but it
>> did not resolve the problem. The "amd64" version works good.
> I tried the i386 mini.iso. Wget segfaults when it tries to download the
> Release file (or anything else). I'm investigating further.
> _______________________________________________
> gNewSense-users mailing list
> address@hidden

reply via email to

[Prev in Thread] Current Thread [Next in Thread]